<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Николай Басков, Даня Милохин - Дико тусим (Полный 2020) скачать песню бесплатно mp3 в хорошем качестве &raquo; Muz-Bars.ru площадка самых новых песен</title>
<meta name="description" content="">
<meta name="keywords" content="">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Muz-Bars.ru площадка самых новых песен">
<meta property="og:type" content="article">
<meta property="og:title" content="Николай Басков, Даня Милохин - Дико тусим (Полный 2020)">
<meta property="og:url" content="//muz-bars.ru/new/russkie-pesni/15954-nikolaj-baskov-danja-milohin-diko-tusim-polnyj-2020.html">
<meta property="og:description" content="Николай Басков, Даня Милохин Дико тусим (Полный 2020) /uploads/files/2020-09/1600326219_danya_milohin_i_nikolaj_baskov_-_diko_tusim_.mp3 Нет A">
<link rel="search" type="application/opensearchdescription+xml" href="//muz-bars.ru/index.php?do=opensearch" title="Muz-Bars.ru площадка самых новых песен">
<link rel="canonical" href="//muz-bars.ru/new/russkie-pesni/15954-nikolaj-baskov-danja-milohin-diko-tusim-polnyj-2020.html">
<link rel="alternate" type="application/rss+xml" title="Muz-Bars.ru площадка самых новых песен" href="//muz-bars.ru/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/muzbar_1/images/favicon.png" />
<link href="/templates/muzbar_1/style/main.css?v=1.19" type="text/css" rel="stylesheet" />   
<link href="/templates/muzbar_1/style/engine.css" type="text/css" rel="stylesheet" />    
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">
<link rel="icon" href="/templates/muzbar_1/images/icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="/templates/muzbar_1/images/icons/android-chrome-192x192.png" sizes="192x192" />
<meta name="msapplication-square70x70logo" content="/templates/muzbar_1/images/icons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/templates/muzbar_1/images/icons/mstile-150x150.png">
<meta name="msapplication-wide310x150logo" content="/templates/muzbar_1/images/icons/mstile-310x150.png">
<meta name="msapplication-square310x310logo" content="/templates/muzbar_1/images/icons/mstile-310x310.png">
<meta name="msapplication-TileColor" content="#8791bf">
<meta name="msapplication-tooltip" content="MUZ-BAR">
<link rel="mask-icon" href="/templates/muzbar_1/images/icons/safari-pinned-tab.svg" color="#8791bf">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/muzbar_1/images/icons/apple-touch-icon.png">
<link rel="manifest" href="/templates/muzbar_1/images/icons/site.webmanifest">
</head>

<body>






<div class="wrapped">

	<div class="wrapped-center wrapped-container">
	
		<header class="header clearfix">
			
			<div class="headline-1 fixed-row fixed-middle">
				<a href="/" class="logo" title="На главную">
					<img src="/templates/muzbar_1/images/svg/logo_big.svg"/>
				</a>
				<div class="share"></div>
				<div class="find_box fixed_1">
					<form id="header_qsearch" method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" placeholder="Введите поисковый запрос..." type="text"/>
						<button type="submit" title="Найти" class="search_button"><span class="search_ico"></button>
					</form>
				</div>                
			</div>
				
			<div class="headline fixed-row fixed-middle">
				<div class="button_menu"><span class="fa fa-bars"></span></div>
				<ul class="header_menu icon-left">
					<li><a href="/russkie-pesni/">Русская музыка</a></li>
					<li><a href="/zarubezhnye-pesni/">Зарубежная музыка</a></li>
					<li><a href="/klubnaja-muzyka/">Клубная музыка</a></li>
					<li><a href="/rap-hip-hop/">Хип-Хоп</a></li>
					<li><a href="/v-mashinu/">В машину</a></li>
					<li><a href="/romanticheskaja/">Романтическая</a></li>
					<li><a href="/letnjaja/">Летняя</a></li>									
				</ul>
			</div>								
			<!--
			<div class="headline fixed-row fixed-middle">
				<div class="button_menu"><span class="fa fa-bars"></span></div>
				<ul class="header_menu icon-left">
					<li><a href="/">Главная</a></li>
					<li><a href="/category.html">Категории</a></li>
					<li><a href="/artists.html">Исполнители</a></li>
					<li><a href="/">Популярная музыка</a></li>
                    <li><a href="/">Новинки</a></li>
                    <li><a href="/albums.html">Альбомы</a></li>
				</ul>
			</div>-->
		
		</header>
		
		<!-- END HEADER -->

		
		<div class="mid_content">
		
			<div class="columns fixed-row">
			
				<main class="main_content fixed_1">
					
					
					<div class="speedbar nowrap icon-left"><span class="fa fa-home"></span>
	<span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//muz-bars.ru/" itemprop="url"><span itemprop="title">Главная</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//muz-bars.ru/new/" itemprop="url"><span itemprop="title">Новинки музыки</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//muz-bars.ru/new/russkie-pesni/" itemprop="url"><span itemprop="title">Русская музыка</span></a></span> &raquo; Николай Басков, Даня Милохин - Дико тусим (Полный 2020) скачать песню бесплатно mp3 в хорошем качестве</span>
</div>
					
					

		
					
					
					<div class="section">
					
					<div id='dle-content'><article class="full_story ignore-select" itemscope itemtype="http://schema.org/Article">
	<div class="song-main-block">
		<div class="song-poster">
			<svg version="1.1" id="Слой_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
				 width="75.101px" height="63.053px" viewBox="0 0 75.101 63.053" enable-background="new 0 0 75.101 63.053" xml:space="preserve">
			<g>
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="11.0902" y1="-7.8297" x2="79.0902" y2="41.1702">
					<stop  offset="0" style="stop-color:#FFFFFF;stop-opacity:0.6"/>
					<stop  offset="1" style="stop-color:#FFFFFF;stop-opacity:0.2"/>
				</linearGradient>
				<path fill="url(#SVGID_1_)" d="M70.891,40.096l-0.028-11.634l-5.706,9.584h-2.022l-5.677-9.333v11.383h-4.211V20.708h3.713
					l7.256,12.048l7.145-12.048h3.684l0.056,19.388H70.891z"/>
				<g>
					<path fill="#E3BC1B" d="M28.43,19.615c-1.464-0.96-2.662-0.314-2.662,1.437v20.95c0,1.751,1.198,2.397,2.662,1.437l15.497-10.166
						c1.464-0.96,1.464-2.532,0-3.492L28.43,19.615z"/>
				</g>
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="-0.5942" y1="8.3854" x2="67.4058" y2="57.3854">
					<stop  offset="0" style="stop-color:#FFFFFF;stop-opacity:0.6"/>
					<stop  offset="1" style="stop-color:#FFFFFF;stop-opacity:0.2"/>
				</linearGradient>
				<path fill="url(#SVGID_2_)" d="M50.447,50.964c-4.895,4.766-11.566,7.716-18.921,7.716c-14.972,0-27.152-12.18-27.152-27.152
					S16.554,4.373,31.526,4.373c7.355,0,14.026,2.95,18.921,7.717h5.874C50.543,4.737,41.58,0,31.526,0C14.142,0,0,14.144,0,31.527
					s14.142,31.526,31.526,31.526c10.054,0,19.018-4.736,24.795-12.089H50.447z" class="pulse"/>
			</g>
			</svg>			
		</div>
		<div class="song-main-block-info">
		<h1>Николай Басков, Даня Милохин - Дико тусим (Полный 2020) </h1>
		<div class="song_info"><span><strong>Скачать новую песню Николай Басков, Даня Милохин - Дико тусим (Полный 2020)</strong> в mp3 и слушать онлайн в высоком качестве</span></div>
		</div>
	</div>
		<div class="track_buttons section fixed-row">
		

		<div class="track_play_wrap js-item" data-track="/uploads/files/2020-09/1600326219_danya_milohin_i_nikolaj_baskov_-_diko_tusim_.mp3" data-artist="Николай Басков, Даня Милохин" data-title="Дико тусим (Полный 2020)">
		<div class="track_button fixed-row fixed-middle track_play js-ctrl js-play">
			<div class="track_button-icon">
				<img src="/templates/muzbar_1/images/svg/listen.svg" />
			</div>
			<div class="track_button-desc fixed_1">
				<div class="track_button-capt nowrap">Слушать</div>
				<div class="track_button-title nowrap">Николай Басков, Даня Милохин - Дико тусим (Полный 2020)</div>
			</div>
		</div>
		</div>
		<!--//muzbar-download.fwnews.ru/downloadsong/id15954-->
		<a class="track_button fixed-row fixed-middle track_download" href="/uploads/files/2020-09/1600326219_danya_milohin_i_nikolaj_baskov_-_diko_tusim_.mp3" download="Николай Басков, Даня Милохин - Дико тусим (Полный 2020).mp3">
			<div class="track_button-icon">
				<img src="/templates/muzbar_1/images/svg/download_white.svg" />
			</div>
			<div class="track_button-desc fixed_1">
				<div class="track_button-capt nowrap">Скачать</div>
				<div class="track_button-title nowrap">Николай Басков, Даня Милохин - Дико тусим (Полный 2020)</div>
			</div>
		</a>
		
	<!--adv-->	
		<a class="__adv_purchase fixed-middle fixed-row track_button" href="#">
      <div class="track_button-icon">
        <img src="https://scripts.advmusic.net/phone_icon.php?size=23&amp;color=ffffff">
      </div>
      <div class="track_button-desc fixed_1">
        <div class="track_button-capt nowrap">На Звонок</div>
        <div class="track_button-title nowrap">Андрей Торонто - Бродяга</div>
      </div>
    </a>
    <!--adv-->

		
	</div>

	<div class="t_columns fixed-row section">
	
		<div class="track_right fixed_1">
			<ul class="track_info">
			<li><span>На звонок:</span> <a href="" target="_blank" class="__adv_purchase"></a></li>
				<li><span>Исполнитель:</span> Николай Басков, Даня Милохин</li>
                <li><span>Песня:</span> Дико тусим (Полный 2020)</li>
				<li><span>Размер MP3:</span>  МБ</li>
				<li><span>Длительность MP3:</span> </li>
				<li><span>Качество MP3:</span> 44100 Hz,  kbps, 16 bit, Stereo</li>
				<li><span>Дата релиза:</span> 14-09-2020, 21:06</li>
				<li><span>Кол-во скачиваний:</span> 6 411 раз(а)</li>
			</ul>
			
			<div class="track_rating">
				<div class="trating_count"></div>
				<div class="track_likes icon-left">
					<div class="rating_up ps" id="ps-15954" onclick="doRateLD('plus', '15954');"><span class="fa fa-thumbs-up"></span></div>
					<div class="rating_down ms" id="ms-15954" onclick="doRateLD('minus', '15954');"><span class="fa fa-thumbs-down"></span></div>
				</div>
				<div class="track_votes"><span id="ratig-layer-15954" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+172</span></span><span id="vote-num-id-15954">192</span></div>
			</div>
			
		</div>
		
	</div>
	
	<!-- END t_columns -->
    
    


	Ключевые слова к песне:	
    
    

	
	<div class="section">
		<div class="section-title">Другие песни</div>
		<div class="section-items">
			<div class="track fixed-row fixed-middle js-item" data-track="//muz-bars.ru/uploads/files/2020-09/1599464800_milohin-lav-premera-treka-2020.mp3" data-artist="Даня Милохин" data-title="Лав">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/15861-danja-milohin-lav.html">
		<span class="track_artist">Даня Милохин</span>
		<span class="track_name"> - Лав</span>
	</a>
	
</div><div class="track fixed-row fixed-middle js-item" data-track="//muz-bars.ru/uploads/files/2020-06/1593082851_milohin-podonok.mp3" data-artist="Даня Милохин" data-title="Подонок">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/14217-danja-milohin-podonok.html">
		<span class="track_artist">Даня Милохин</span>
		<span class="track_name"> - Подонок</span>
	</a>
	
</div><div class="track fixed-row fixed-middle js-item" data-track="//muz-bars.ru/uploads/files/2020-06/1593063732_milohin-podonok.mp3" data-artist="Даня Милохин" data-title="Подонок">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/14208-danja-milohin-podonok.html">
		<span class="track_artist">Даня Милохин</span>
		<span class="track_name"> - Подонок</span>
	</a>
	
</div><div class="track fixed-row fixed-middle js-item" data-track="//muz-bars.ru/uploads/files/2020-06/1593014655_nikolaj_baskov_-_devochka-kosmos_.mp3" data-artist="Николай Басков" data-title="Девочка космос">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/14191-nikolaj-baskov-devochka-kosmos.html">
		<span class="track_artist">Николай Басков</span>
		<span class="track_name"> - Девочка космос</span>
	</a>
	
</div><div class="track fixed-row fixed-middle js-item" data-track="/files/music/2019/12/Nikolay_Baskov_-_Zaraza.mp3" data-artist="Николай Басков" data-title="Зараза">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/11341-nikolaj-baskov-zaraza.html">
		<span class="track_artist">Николай Басков</span>
		<span class="track_name"> - Зараза</span>
	</a>
	
</div><div class="track fixed-row fixed-middle js-item" data-track="https://muz-bar.net/uploads/files/2019-03/1551787227_baskov-morjachka-muz-bar_net.mp3" data-artist="Николай Басков" data-title="Морячка">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/klubnaja-muzyka/66-nikolaj-baskov-morjachka.html">
		<span class="track_artist">Николай Басков</span>
		<span class="track_name"> - Морячка</span>
	</a>
	
</div>
		</div>
	</div>
        
	
</article>
</div>
					</div>
					
					
					
					
					
					
					
					
					
					
					
				</main>

				<!-- END MAIN -->
				<aside class="sidebar-group"> 
					<div class="sidebar"> 
						<div class="side-box to-mob">
							<div class="sidebar_header">Категории</div>
							<div class="sidebar_body">
								<ul class="category-list">
									<li><a href="/russkie-pesni/">Русская музыка</a></li>
									<li><a href="/zarubezhnye-pesni/">Зарубежная музыка</a></li>
									<li><a href="/klubnaja-muzyka/">Клубная музыка</a></li>
									<li><a href="/rap-hip-hop/">Хип-Хоп</a></li>
									<li><a href="/v-mashinu/">В машину</a></li>
									<li><a href="/romanticheskaja/">Романтическая</a></li>
									<li><a href="/letnjaja/">Летняя</a></li>									
								</ul>
							</div>
						</div>
					</div>					
					<div class="sidebar"> 
						<div class="side-box to-mob">
							<div class="sidebar_header">Хиты этой недели</div>
							<div class="sidebar_body">
								<div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617383722_lerochka-brakovannyj-dujet.mp3" data-artist="забей лерочка" data-title="бракованный дуэт">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18300-zabej-lerochka-brakovannyj-dujet.html">
		<span class="track_artist">забей лерочка - </span>
		<span class="track_name">бракованный дуэт</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617552948_danya_milohin_olga_buzova_tak_silno.mp3" data-artist="Даня Милохин, Бузова" data-title="Так сильно">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18312-danja-milohin-buzova-tak-silno.html">
		<span class="track_artist">Даня Милохин, Бузова - </span>
		<span class="track_name">Так сильно</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617297399_dj-smash-morgenshtern-novaja-volna.mp3" data-artist="МОРГЕНШТЕРН" data-title="Танцуй как тупая сука">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18245-morgenshtern-tancuj-kak-tupaja-suka.html">
		<span class="track_artist">МОРГЕНШТЕРН - </span>
		<span class="track_name">Танцуй как тупая сука</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617383672_awfultune-redesign.mp3" data-artist="awfultune" data-title="redesign">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/zarubezhnye-pesni/18299-awfultune-redesign.html">
		<span class="track_artist">awfultune - </span>
		<span class="track_name">redesign</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617556544_tom-odell-another-love-slowed-reverb.mp3" data-artist="tom odell" data-title="another love [slowed &amp; reverb]">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/zarubezhnye-pesni/18313-tom-odell-another-love-slowed-amp-reverb.html">
		<span class="track_artist">tom odell - </span>
		<span class="track_name">another love [slowed &amp; reverb]</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617311240_desiigner-i-get-that.mp3" data-artist="Desiigner" data-title="I Get That">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18263-desiigner-i-get-that.html">
		<span class="track_artist">Desiigner - </span>
		<span class="track_name">I Get That</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617297399_dj-smash-morgenshtern-novaja-volna.mp3" data-artist="МОРГЕНШТЕРН, DJ Smash" data-title="Новая волна">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/rap-hip-hop/18237-morgenshtern-dj-smash-novaja-volna.html">
		<span class="track_artist">МОРГЕНШТЕРН, DJ Smash - </span>
		<span class="track_name">Новая волна</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617626401_balan-aromat-sireni.mp3" data-artist="Игорь Балан" data-title="Аромат сирени">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18341-igor-balan-aromat-sireni.html">
		<span class="track_artist">Игорь Балан - </span>
		<span class="track_name">Аромат сирени</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617293786_-schekotno.mp3" data-artist="Лолита" data-title="Щекотно">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18242-lolita-schekotno.html">
		<span class="track_artist">Лолита - </span>
		<span class="track_name">Щекотно</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617271014_morgenshtern-oxxxymiron-nastavnik.mp3" data-artist="MORGENSHTERN, Oxxxymiron" data-title="Наставник">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/rap-hip-hop/18229-morgenshtern-oxxxymiron-nastavnik-albom-world-album.html">
		<span class="track_artist">MORGENSHTERN, Oxxxymiron - </span>
		<span class="track_name">Наставник</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617294098_maria-not-to-love-you.mp3" data-artist="Maria" data-title="Not To Love You">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18244-maria-not-to-love-you.html">
		<span class="track_artist">Maria - </span>
		<span class="track_name">Not To Love You</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617385865_le-tigre-deceptacon.mp3" data-artist="Le Tigre" data-title="Deceptacon">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/zarubezhnye-pesni/18304-le-tigre-deceptacon.html">
		<span class="track_artist">Le Tigre - </span>
		<span class="track_name">Deceptacon</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617291780_karol-begu.mp3" data-artist="Тина Кароль" data-title="Бегу">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18234-tina-karol-begu.html">
		<span class="track_artist">Тина Кароль - </span>
		<span class="track_name">Бегу</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617311717_miyagi-andy-panda-patron.mp3" data-artist="Miyagi,  Andy Panda" data-title="Патрон">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18270-miyagi-andy-panda-patron.html">
		<span class="track_artist">Miyagi,  Andy Panda - </span>
		<span class="track_name">Патрон</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617299499_feat-ivan-dorn-brutto-obojudnogo-schastja.mp3" data-artist="Каста feat Ivan Dorn, Брутто" data-title="Обоюдного счастья">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18250-kasta-feat-ivan-dorn-brutto-obojudnogo-schastja.html">
		<span class="track_artist">Каста feat Ivan Dorn, Брутто - </span>
		<span class="track_name">Обоюдного счастья</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617311410_pi39erre-bourne-4u.mp3" data-artist="Pi'erre Bourne" data-title="4U">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/zarubezhnye-pesni/18265-pierre-bourne-4u.html">
		<span class="track_artist">Pi'erre Bourne - </span>
		<span class="track_name">4U</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617643986_derevo-kravc-gio-pika-v-debrjah.mp3" data-artist="Красное Дерево, Кравц, Гио Пика" data-title="В дебрях">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18349-krasnoe-derevo-kravc-gio-pika-v-debrjah.html">
		<span class="track_artist">Красное Дерево, Кравц, Гио Пика - </span>
		<span class="track_name">В дебрях</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617644335_urazova-ildar-hakimov-dop-dop.mp3" data-artist="Гузель Уразова, Ильдар Хакимов" data-title="Доп-доп">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18354-guzel-urazova-ildar-hakimov-dop-dop.html">
		<span class="track_artist">Гузель Уразова, Ильдар Хакимов - </span>
		<span class="track_name">Доп-доп</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617644252_sevak-bez-tebja-ne-tak.mp3" data-artist="Sevak" data-title="Без тебя не так">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18353-sevak-bez-tebja-ne-tak.html">
		<span class="track_artist">Sevak - </span>
		<span class="track_name">Без тебя не так</span>
	</a>
</div><div class="track fixed-row fixed-middle js-item" data-track="/uploads/files/2021-04/1617707602_garo-kriket.mp3" data-artist="GARO" data-title="Крикет">
	<div class="pp_button js-ctrl js-play" title="Играть \ остановить"></div>
	<a class="track_description fixed_1 nowrap" href="//muz-bars.ru/new/russkie-pesni/18367-garo-kriket.html">
		<span class="track_artist">GARO - </span>
		<span class="track_name">Крикет</span>
	</a>
</div>
							</div>
						</div>
					</div>
				</aside>
				<!-- END SIDEBAR -->
				
			</div>
			
			<!-- END COLS -->
		
		</div>
		
		<!-- END mid_content -->
		 

		<footer class="footer">
			<div class="footer_bottom">
				<div class="footer_row">Muz-Bars.ru - Музыкальный хаб и база новых песен. По всем вопросам пишите на: admin@muz-bar.net</div>
				<div class="footer_row">ООО «АдвМьюзик» заключил лицензионные соглашения с крупнейшими российскими правообладателями
на использование музыкальных произведений. <a rel="nofollow" href="/advm.html">Полная информация</a> <a rel="nofollow" href="https://offer.advmusic.com">Описание услуг</a>
				
				<!--a rel="nofollow" href="/m.pdf">Обращение</a-->
				</div>
			</div>
		</footer>
		
		<!-- END FOOTER -->
	
	</div>
	
	<!-- END wrapped-CENTER -->
	
</div>

<!-- END wrapped -->

<!--noindex-->


	<div class="login-box" id="login-box" title="Авторизация">
		<form method="post">
			<input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/>
			<input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" />
			<button onclick="submit();" type="submit" title="Вход">Войти</button>
			<input name="login" type="hidden" id="login" value="submit" />
			<div class="lb-lnk fx-row">
				<a href="//muz-bars.ru/index.php?do=lostpassword">Восстановить пароль</a>
				<a href="/?do=register" class="log-register">Регистрация</a>
			</div>
		</form>
	
		
		
		
		
		
		
	
	</div>

<!--/noindex-->
<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/masha/masha.js?v=25" defer></script>
<script src="/templates/muzbar_1/js/libs.js?v1.46"></script>
<script src="/templates/muzbar_1/js/ajax-navigation.js?v1.47"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'eac97d28f3aaad2c29fc33d4f83a613547ff19d2';
var dle_group      = 5;
var dle_skin       = 'muzbar_1';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
<script src="/templates/muzbar_1/dl/ads.js"></script>
<script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script>








 <script src="https://scripts.advmusic.com/muzbarss.min.js" charset="utf-8"></script>
<img src="https://api.advmusic.com/stats.php?pixel=true&extra=muzbarss" referrerpolicy="no-referrer-when-downgrade" /> 


</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
